OtoGüncel Forum
+1 oy
2.7k kez görüntülendi
vectra c 2004 aracım var ,ilk çalıştırdıgımda rolanti1100 lerde oluyor gaza basıp bıraktıgımda normale dönüp  yine 1100 lere geliyor ,bunda sorun yok .ama birinci vitese takıp yürüdüğünde, ayagımı debriyaja basar basmaz, gaza basmadıgım halde rolanti birden 2100 lere çıkıp takılı kalıyor ,araba hareket halindeyken yani boştayken inmiyor  ,durdugumda yine 1100 lere iniyor ,bu işlem 3 --4  dakka sürüyor yani motor ısındıgında normale dönüp sorunn olmuyor ,bu normal bir şeymi yoksa bir arızamı var anlamadım .yardımcı olursanız sevinirim teşekkürler....
OtoFan (170 puan) tarafından
tarafından yeniden etikenlendirildi | 2.7k kez görüntülendi

1 cevap

+2 oy
En İyi Cevap

     Öncelikle belirtmeliyimki bahsettiğiniz olay normal bir durum değil. Aracınızın normal şartlarda rölanti devri 850-950 d/d devir aralığında olmalı. Bunun ayarını çok basit bir şekilde yaptırabilirsiniz ama aracınızın devri motor soğukken düzensiz bir şekilde artıp azalıyor ve motor sıcaklığı arttığında normale dönüyorsa bu durumda bir arızadan bahsetmek gerekir. Aracınızda LPG dönüşümü varmı belirtmemişsiniz eğer varsa sorun muhtemelen onunla ilgilidir yok eğer değilse aracınızın lambda sensörüne bir baktırın derim sonuç olarak aracı görmeden ve arıza tespit cihzına bağlamadan kısaca bunları söyleyebilirim ama kesinlikle bir arıza olduğunu bilin ve aracınızı bir uzmana gösterin çünkü bu arıza yakıt sarfiyatınızıda arttırır. İyi günler.

Expert (17.1k puan) tarafından
tarafından seçilmiş
aracım lpg li yeni taktırdım ama bu sorun lpg taktırmadan önce oldu ,zaten benzindede aynısını yapıyor.asıl sorun arabayı aldıktan sonra servise baktırıp tüm bakımlarını yaptırdıktan sonra oldu ,kelebegi temizledikten sonra oluştu.usta ya söyledim 1 ay içinde düzelir dedi ama 4 ay oldu düzelmedi,motor ilk çalıştırmada sogukken 2-3 dakka bu sorunu yapıyor ,motor ısındıgında normal devri 850 d/d ,sogukken yani ilk çalıştırmada devir1100-1300 arası gaz verip bırakınca yine aynı 1100-1300 arası oluyor ,işte tüm sorun araba yürüdügünde oluyor 1 vitese takıp gaza az basıp 2 vitese attıgımda gaza basmadıgım halde devir 2300 lerde takılı kalıyor ,araç seyir halindeyken inmiyor ,ama aracı durdurgumda rolanti 1100 lere geri iniyor  bu olay 2-3 dakka sürüyor ,motor 2-3 dakkadan sonra rolanti normal 850 d/d geliyor .sizin tavsiyenize göre bugün servise götürüp baktırdım devrine baktırdım ,lambda sensörüne baktırdım hiç bir arıza yoktu ,tech 2 de herhangi bir arıza çıkmadı ,usta herşeyi normal dedi ,tabiki motor sıcak oldugundan bu arızayı yapmadı ,usta bir gün buraya bırakıp kendisinin deniyecegini söyledi ,bakalım bir gün servise bırakacam sabah kendileri deneyecek,verdiginiz bilgilerden dolayı  teşekkürler ....

İlgili sorular

0 oy
0 cevap
28, Temmuz, 2015 kadir522 OtoFan (120 puan) tarafından soruldu | 584 kez görüntülendi
0 oy
1 cevap
27, Mayıs, 2013 NOUMAN OtoFan (150 puan) tarafından soruldu | 2.9k kez görüntülendi
0 oy
1 cevap
28, Mart, 2016 OtoGüncel Expert (12.1k puan) tarafından soruldu | 389 kez görüntülendi
0 oy
0 cevap
6, Aralık, 2017 tahsin burak OtoFan (120 puan) tarafından soruldu | 1.4k kez görüntülendi
0 oy
1 cevap
28, Ocak, 2017 turkteknik OtoFan (120 puan) tarafından soruldu | 1.6k kez görüntülendi
Otomobiller Hakkında Tüm Sorularınızı Sorun, Uzmanları Cevaplasın.

349 soru

259 cevap

12 yorum

379 kullanıcı

349 soru
259 cevap
12 yorum
379 kullanıcı